Hondaper4mance

Honda Performance Argentina
Fecha actual Vie 25 Abr, 2014 2:30 am

Todos los horarios son UTC - 4 horas




Nuevo tema Responder al tema  [ 45 mensajes ]  Ir a página 1, 2, 3, 4, 5  Siguiente
Autor Mensaje
NotaPublicado: Mar 08 Feb, 2011 10:12 pm 
Desconectado
Avatar de Usuario

Registrado: Lun 23 Ago, 2010 1:30 pm
Mensajes: 156
Hola que tal a todos? espero que bien, bueno como dice el titulo se prede la luz de la presion de aceite, cuando bajan las revoluciones como a 600rpm, pongo el freno de mano y largo el embriague de apoco y al bajar las rpm titila la luz del aceite ...que podra ser eso? aceite que tengo puesto es ELF 15w40 la bomba de aceite la cambie hace 6 meses y el bulbo la semana pasada filtro de aceite original, , mas me hace este problema cuando esta mas caliente el auto....
espero ayuda grax

Saludos ;)

_________________
Sonido mas hermoso es llevar a mi BB a 7100rpm.....HA9


Arriba
 Perfil  
 
NotaPublicado: Mar 08 Feb, 2011 10:30 pm 
Desconectado
Avatar de Usuario

Registrado: Vie 13 Ago, 2010 2:26 pm
Mensajes: 585
sergiocg5 escribió:
Hola que tal a todos? espero que bien, bueno como dice el titulo se prede la luz de la presion de aceite, cuando bajan las revoluciones como a 600rpm, pongo el freno de mano y largo el embriague de apoco y al bajar las rpm titila la luz del aceite ...que podra ser eso? aceite que tengo puesto es ELF 15w40 la bomba de aceite la cambie hace 6 meses y el bulbo la semana pasada filtro de aceite original, , mas me hace este problema cuando esta mas caliente el auto....
espero ayuda grax

Saludos ;)


me la juego a que es el bulbo.. si los niveles estan bien...
quizas haya un cable que haga mas contacto...

ahora si no es el bulbo. estas muy frito
tenes forma de tomar la preciòn de aceite???

_________________
Imagen 416WHP@18psi


Arriba
 Perfil  
 
NotaPublicado: Mar 08 Feb, 2011 11:18 pm 
Desconectado
Avatar de Usuario

Registrado: Lun 23 Ago, 2010 1:30 pm
Mensajes: 156
nelsonh22 escribió:
sergiocg5 escribió:
Hola que tal a todos? espero que bien, bueno como dice el titulo se prede la luz de la presion de aceite, cuando bajan las revoluciones como a 600rpm, pongo el freno de mano y largo el embriague de apoco y al bajar las rpm titila la luz del aceite ...que podra ser eso? aceite que tengo puesto es ELF 15w40 la bomba de aceite la cambie hace 6 meses y el bulbo la semana pasada filtro de aceite original, , mas me hace este problema cuando esta mas caliente el auto....
espero ayuda grax

Saludos ;)


me la juego a que es el bulbo.. si los niveles estan bien...
quizas haya un cable que haga mas contacto...

ahora si no es el bulbo. estas muy frito
tenes forma de tomar la preciòn de aceite???


no tengo puesto nada pero tenia planeado poner un manometro de presion de aceite...que decis?? el motor los hice hace como 9 meses....

_________________
Sonido mas hermoso es llevar a mi BB a 7100rpm.....HA9


Arriba
 Perfil  
 
NotaPublicado: Mié 09 Feb, 2011 11:40 am 
Desconectado
Moderador
Avatar de Usuario

Registrado: Vie 06 Ago, 2010 8:18 pm
Mensajes: 1228
Ubicación: Buenos Aires, Argentina
sergiocg5 escribió:
nelsonh22 escribió:
sergiocg5 escribió:
Hola que tal a todos? espero que bien, bueno como dice el titulo se prede la luz de la presion de aceite, cuando bajan las revoluciones como a 600rpm, pongo el freno de mano y largo el embriague de apoco y al bajar las rpm titila la luz del aceite ...que podra ser eso? aceite que tengo puesto es ELF 15w40 la bomba de aceite la cambie hace 6 meses y el bulbo la semana pasada filtro de aceite original, , mas me hace este problema cuando esta mas caliente el auto....
espero ayuda grax

Saludos ;)


me la juego a que es el bulbo.. si los niveles estan bien...
quizas haya un cable que haga mas contacto...

ahora si no es el bulbo. estas muy frito
tenes forma de tomar la preciòn de aceite???


no tengo puesto nada pero tenia planeado poner un manometro de presion de aceite...que decis?? el motor los hice hace como 9 meses....


1) cuando se prende la luz, tiembla el auto?
2) te pasaste de cantidad con el aceite?
3) ya terminaste el ablande?

_________________
Imagen
Tuner Certificado por HRTUNING U.S.A. Dealer oficial de NEPTUNE, DDTECH CUSTOM CAMS Y BETA TESTER DE SIMOTA AIR INTAKES FOR HONDA.


Arriba
 Perfil  
 
NotaPublicado: Mié 09 Feb, 2011 12:31 pm 
Desconectado
Administrador del Sitio
Avatar de Usuario

Registrado: Mar 03 Ago, 2010 11:27 am
Mensajes: 1473
Ubicación: Right here, watchin' you...
Sergio:
Más allá que la graduación del aceite que estás utilizando no me parece la correcta, si la baja de presión es a 600rpm no es tan grave como una baja presión a altas rpm's.
Como te dijeron descartando el bulbo (vos hiciste hace muy poco el motor), si podés leete esto que colgó Sebas para entender mejor: http://www.box.net/shared/2j59t62qvv , del thread viewtopic.php?f=5&t=326.

_________________
Imagen


Arriba
 Perfil  
 
NotaPublicado: Mié 09 Feb, 2011 1:44 pm 
Desconectado
Avatar de Usuario

Registrado: Lun 23 Ago, 2010 1:30 pm
Mensajes: 156
Gracias por contestar, bueno les explico como paso a ser esta duda bueno, mientras yo estaba andando con el auto freno en una loma de burro y vi que se me prendio la luz del aceite, de ahi a cada rato miraba a ver si se predia, cada vez que freno parpadea la luz del aceite, bueno llego a mi casa cuando frene se prendio ....bueno que hago!, prendo todas las luces me empieza a regular bajo piso el pedal del freno baja un poco mas las revoluciones y ahi parpadea la luz, me pregunte; puede ser un problema electrico o deje la ficha floja cuando le habia cambiado el bulbo de aceite, me fije el bulbo y todo oK, que hago entonces!, pongo el freno de mano largo el pedal del embriague de a poco sin acelerar y ahi se prende la luz de presion de aceite osea parpadea, obio por que bajo las revoluciones, era como para sacarme la duda de que sea algo electrico...el aceite esta a medida MAX, y bueno todo lo que explique anteriormente.

Una pregunta, estas bombas se descargan cuando dejas el auto parado un tiempo? o es igual a todas las demas, debe ser una pregunta muy pelotuda pero es para sacarme la duda, por que sino ahi tengo el problemita por que para mi se descarga la bomba, por que la luz de la presion de aceite tarda en apagarse......

Saludos...gracias por la ayuda

_________________
Sonido mas hermoso es llevar a mi BB a 7100rpm.....HA9


Arriba
 Perfil  
 
NotaPublicado: Mié 09 Feb, 2011 1:47 pm 
Desconectado
Avatar de Usuario

Registrado: Lun 23 Ago, 2010 1:30 pm
Mensajes: 156
Dominus escribió:
Sergio:
Más allá que la graduación del aceite que estás utilizando no me parece la correcta, si la baja de presión es a 600rpm no es tan grave como una baja presión a altas rpm's.
Como te dijeron descartando el bulbo (vos hiciste hace muy poco el motor), si podés leete esto que colgó Sebas para entender mejor: http://www.box.net/shared/2j59t62qvv , del thread viewtopic.php?f=5&t=326.



Hola juan que tal?, bueno a mi tambien me parece que si, queu decis un 10w30 seria el correto no?, como dice el manual...o mas baja la graduacion?..

Gracias por la ayuda....

_________________
Sonido mas hermoso es llevar a mi BB a 7100rpm.....HA9


Arriba
 Perfil  
 
NotaPublicado: Mié 09 Feb, 2011 1:53 pm 
Desconectado
Avatar de Usuario

Registrado: Lun 23 Ago, 2010 1:30 pm
Mensajes: 156
hjdanzi escribió:
sergiocg5 escribió:
nelsonh22 escribió:
sergiocg5 escribió:
Hola que tal a todos? espero que bien, bueno como dice el titulo se prede la luz de la presion de aceite, cuando bajan las revoluciones como a 600rpm, pongo el freno de mano y largo el embriague de apoco y al bajar las rpm titila la luz del aceite ...que podra ser eso? aceite que tengo puesto es ELF 15w40 la bomba de aceite la cambie hace 6 meses y el bulbo la semana pasada filtro de aceite original, , mas me hace este problema cuando esta mas caliente el auto....
espero ayuda grax

Saludos ;)


me la juego a que es el bulbo.. si los niveles estan bien...
quizas haya un cable que haga mas contacto...

ahora si no es el bulbo. estas muy frito
tenes forma de tomar la preciòn de aceite???


no tengo puesto nada pero tenia planeado poner un manometro de presion de aceite...que decis?? el motor los hice hace como 9
meses....


1) cuando se prende la luz, tiembla el auto?
2) te pasaste de cantidad con el aceite?
3) ya terminaste el ablande?


tiembla en que sentido que si se para el motor, por que nada mas parpadea la luz cuando las revoluciones son bajas....

Aceite no me pase esta en maximo y un poquito antes del limite

Creo que si ya debio terminar el ablande, por que llevo entre 6mil km o 8mil km

Gracias hernan por la ayuda....

_________________
Sonido mas hermoso es llevar a mi BB a 7100rpm.....HA9


Arriba
 Perfil  
 
NotaPublicado: Mié 09 Feb, 2011 4:27 pm 
Desconectado
Administrador del Sitio
Avatar de Usuario

Registrado: Mar 03 Ago, 2010 11:27 am
Mensajes: 1473
Ubicación: Right here, watchin' you...
Para mí 5/30, que es lo que de hecho estoy utilizando ahora.
Tambièn utilicè 0/40.
Lo que hay que entender (y por eso te puse el link) es que el momento crìtico del motor es el arranque en frìo.
El aceite tiene que ser lo más liviano posible p/que llegue lo màs rápido posible a bañar todas las superficies.
Además, vas a ahorrar combustible y la bomba -junto c/el motor- hará menos fuerza por la menor resistencia hidràulica del aceite.

¿Cuando rearmaste el motor se le hizo algùn service a la bomba?
¿Se la chequeò para saber si estaba dentro de los lìmites de servicio?
¿Còmo fueron ajustadas la luces de los metales?
¿Què metales colocaste?
Pura curiosidad :D

Saludos.-

_________________
Imagen


Arriba
 Perfil  
 
NotaPublicado: Mié 09 Feb, 2011 8:30 pm 
Desconectado
Avatar de Usuario

Registrado: Lun 23 Ago, 2010 1:30 pm
Mensajes: 156
Dominus escribió:
Para mí 5/30, que es lo que de hecho estoy utilizando ahora.
Tambièn utilicè 0/40.
Lo que hay que entender (y por eso te puse el link) es que el momento crìtico del motor es el arranque en frìo.
El aceite tiene que ser lo más liviano posible p/que llegue lo màs rápido posible a bañar todas las superficies.
Además, vas a ahorrar combustible y la bomba -junto c/el motor- hará menos fuerza por la menor resistencia hidràulica del aceite.

¿Cuando rearmaste el motor se le hizo algùn service a la bomba?
¿Se la chequeò para saber si estaba dentro de los lìmites de servicio?
¿Còmo fueron ajustadas la luces de los metales?
¿Què metales colocaste?
Pura curiosidad :D

Saludos.-


Jajaja que haces juan, luces de metales desconozco por que eso lo armo la rectificadora, metales THAIJO asi se escribe? la bomba es nueva 6 meses tiene, pero una duda juan la bomba al estar el auto parado se descarga y al darle arranque se carga al toque digamos va a la par del motor al ponerlo en marcha? o la bomba retiene el aceite dentro de ella para ser masrapido la lubricacion??

saludos

_________________
Sonido mas hermoso es llevar a mi BB a 7100rpm.....HA9


Arriba
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 45 mensajes ]  Ir a página 1, 2, 3, 4, 5  Siguiente

Todos los horarios son UTC - 4 horas


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Saltar a:  
cron
POWERED_BY
Traducción al español por Huan Manwë para phpbb-es.com